Importante mise à jour de sécurité avec la version 4.5.3 de WordPress

Procédez à la mise à jour de votre WordPress (vers la version 4.5.3) sans tarder pour vous mettre à l’abri d’une importante faille de sécurité.

Cette nouvelle version corrige en effet quelques bugs et problèmes de maintenance mais apporte surtout un correctif important à une grosse faille de sécurité qui permettait un changement de mot de passe via un vol de cookies.

Si vos mises à jour se font de manière automatique (après configuration), vous n’avez rien à faire : WordPress a déjà installé cette nouvelle version sur votre système.

En revanche, si vous n’avez pas procédé à cette configuration, faites rapidement cette mise à jour (depuis le tableau de bord de votre administration) pour contrer ces failles.

Petit rappel de sécurité élémentaire : un site WordPress sûr passe d’abord par des mises à jour régulières de la version du CMS, de ses plugins et de son thème.

Pin It on Pinterest

Shares

Vous avez aimé ce contenu ?

Partagez-le sur vos réseaux favoris !